Forum Suzuki Swift Polska


Suzuki Swift 1.6 brak prądu

Suzuki Swift 1.6 brak prądu

Postautor: HubertJusty » 09 sty 2018, 11:16

Witam, posiadam Suzuki Swifta 1.6 16v Sedan u po ppodłączeniu akumulatora i przekręceniu kluczyka nie ma jakiejkolwiek reakcji. Nic sie nie wyświetla na desce oraz wszystkie inne urządzenia elektryczne nie działają. Wie ktoś może w czym jest problem?
Poszedł na chirurga został mechanikiem
Awatar użytkownika
HubertJusty
 
Posty: 14
Rejestracja: 09 sie 2017, 15:12
Model: Subaru Justy 1.3 1999r.

Re: Suzuki Swift 1.6 brak prądu

Postautor: none7 » 09 sty 2018, 12:57

czarny bezpiecznik główny pod maską jest cały ?
Obrazek,
dzielę się manualami do swiftów, pisz PW a wyślę mailem
Awatar użytkownika
none7
 
Posty: 2182
Rejestracja: 01 lut 2014, 11:14
Lokalizacja: Gdańsk/Gostynin
Model: Suzuki Swift 1.6 i 1.0

Re: Suzuki Swift 1.6 brak prądu

Postautor: erde_kce » 09 sty 2018, 16:34

none7 pisze:czarny bezpiecznik główny pod maską jest cały ?


U mnie był chyba zazwyczaj żółty :) Tak czy siak - główny bezpiecznik do sprawdzenia :kciuki:
Awatar użytkownika
erde_kce
 
Posty: 147
Rejestracja: 26 lis 2014, 22:54

Re: Suzuki Swift 1.6 brak prądu

Postautor: none7 » 09 sty 2018, 17:42

a może i żółty :) są też brązowe :) wiec z pamieci ciezko wyciagnać :) ale trzeba je tam pod maską sprawdzić
Obrazek,
dzielę się manualami do swiftów, pisz PW a wyślę mailem
Awatar użytkownika
none7
 
Posty: 2182
Rejestracja: 01 lut 2014, 11:14
Lokalizacja: Gdańsk/Gostynin
Model: Suzuki Swift 1.6 i 1.0


kuchnie bytom

Wróć do Techniczny

cron