Forum Suzuki Swift Polska


rozrusznik??

rozrusznik??

Postautor: astibum » 27 gru 2017, 22:42

Cześć,

Auto postawione w dniu Wigilii, próba odpalenia dziś i nic... nawet rozrusznik nie drgnie.. tylko kontrolki się świecą. Do Wigilii palił normalnie bez kręcenia. Wyciągnąłem akumulator do naładowania, ale jest naładowany na full. Macie jakieś pomysły?
Suzuki Swift 1.0 GL 39kW automat 1993'
astibum
 
Posty: 10
Rejestracja: 25 mar 2017, 9:45
Model: Suzuki Swift 1.0 GL 39kW automat 1993'

Re: rozrusznik??

Postautor: none7 » 27 gru 2017, 22:54

cyka cokolwiek ? "nie odpala" jest troszkę zbyt ogólnikowe. czy po przekręceniu kluczyka w pozycję START przygasają kontrolki ?
Obrazek,
dzielę się manualami do swiftów, pisz PW a wyślę mailem
Awatar użytkownika
none7
 
Posty: 2181
Rejestracja: 01 lut 2014, 11:14
Lokalizacja: Gdańsk/Gostynin
Model: Suzuki Swift 1.6 i 1.0

Re: rozrusznik??

Postautor: astibum » 27 gru 2017, 22:59

całkowity brak reakcji... kontrolki nie przygasają.
Suzuki Swift 1.0 GL 39kW automat 1993'
astibum
 
Posty: 10
Rejestracja: 25 mar 2017, 9:45
Model: Suzuki Swift 1.0 GL 39kW automat 1993'

Re: rozrusznik??

Postautor: SirBufor » 27 gru 2017, 23:54

Podłóż nowy akumulator, miałem taką sytuację w GTi, akumulator niby 100% naładowany a okazało sie ze coś z nim było jednak nie tak. Podmianka aku pomogła.
Obrazek
Awatar użytkownika
SirBufor
 
Posty: 210
Rejestracja: 29 sty 2014, 14:36
Lokalizacja: Łódź
Model: Red Swift 1.3GTi

Re: rozrusznik??

Postautor: none7 » 28 gru 2017, 12:58

a ja uwazam ze brak przejścia od stacyjki do rozrusznika (cienki kabelek wsuwany na rozrusznik). Może zaśniedział i nie załącza się bendix w rozruszniku. sprawdzić. poprawić
Obrazek,
dzielę się manualami do swiftów, pisz PW a wyślę mailem
Awatar użytkownika
none7
 
Posty: 2181
Rejestracja: 01 lut 2014, 11:14
Lokalizacja: Gdańsk/Gostynin
Model: Suzuki Swift 1.6 i 1.0


kuchnie bytom

Wróć do Techniczny