Forum Suzuki Swift Polska


Suzuki Swift 1.6 brak prądu

Suzuki Swift 1.6 brak prądu

Postautor: HubertJusty » 09 sty 2018, 11:16

Witam, posiadam Suzuki Swifta 1.6 16v Sedan u po ppodłączeniu akumulatora i przekręceniu kluczyka nie ma jakiejkolwiek reakcji. Nic sie nie wyświetla na desce oraz wszystkie inne urządzenia elektryczne nie działają. Wie ktoś może w czym jest problem?
Poszedł na chirurga został mechanikiem
Awatar użytkownika
HubertJusty
 
Posty: 44
Rejestracja: 09 sie 2017, 15:12
Model: Justy 1.3 1999r. Swift 1.0 1992r.

Re: Suzuki Swift 1.6 brak prądu

Postautor: none7 » 09 sty 2018, 12:57

czarny bezpiecznik główny pod maską jest cały ?
Obrazek,
dzielę się manualami do swiftów, pisz PW a wyślę mailem
Awatar użytkownika
none7
 
Posty: 2272
Rejestracja: 01 lut 2014, 11:14
Lokalizacja: Gdańsk/Gostynin
Model: Suzuki Swift 1.6 i 1.0

Re: Suzuki Swift 1.6 brak prądu

Postautor: erde_kce » 09 sty 2018, 16:34

none7 pisze:czarny bezpiecznik główny pod maską jest cały ?


U mnie był chyba zazwyczaj żółty :) Tak czy siak - główny bezpiecznik do sprawdzenia :kciuki:
Awatar użytkownika
erde_kce
 
Posty: 162
Rejestracja: 26 lis 2014, 22:54

Re: Suzuki Swift 1.6 brak prądu

Postautor: none7 » 09 sty 2018, 17:42

a może i żółty :) są też brązowe :) wiec z pamieci ciezko wyciagnać :) ale trzeba je tam pod maską sprawdzić
Obrazek,
dzielę się manualami do swiftów, pisz PW a wyślę mailem
Awatar użytkownika
none7
 
Posty: 2272
Rejestracja: 01 lut 2014, 11:14
Lokalizacja: Gdańsk/Gostynin
Model: Suzuki Swift 1.6 i 1.0

Re: Suzuki Swift 1.6 brak prądu

Postautor: HubertJusty » 20 maja 2018, 15:39

Wiem że odpowiadam dosyć późno ale erde_kce miał racje :) żółty padł:P jakbym sie postarał to bym go odpalił ale najważniejsze że sie odzywa :D https://youtu.be/fs67NDqNHHE
Poszedł na chirurga został mechanikiem
Awatar użytkownika
HubertJusty
 
Posty: 44
Rejestracja: 09 sie 2017, 15:12
Model: Justy 1.3 1999r. Swift 1.0 1992r.


kuchnie bytom

Wróć do Techniczny