Forum Suzuki Swift Polska


problem z rozruchem swift 1.0 2000rok

problem z rozruchem swift 1.0 2000rok

Postautor: dziubek » 15 paź 2019, 12:02

Witam
Mam taki problem
Rano auta zapala bez problemu na strzala-stoi pod chmurka
Jak sie zagrzeje i sie zatrzymam i po chwili odpalam nie ma problemu ale jak poczekam z 15-30 min kreci kreci rozrusznik ale nie chce odpalic
Czasem odpali po 10 razach czasem po 3 czasem po 15 razach krecenia
Co moze byc przyczyna?
Wymienilem po kupnie olej filtr oleju filtr powietrza i swiece zaplonowe.
Silnik 1.0 39KW 2000rok produkcji po lifcie
dziubek
 
Posty: 5
Rejestracja: 15 paź 2019, 11:33
Model: Swift 1.0 2000rok

Re: problem z rozruchem swift 1.0 2000rok

Postautor: ZureX » 17 paź 2019, 19:11

Czujnik temperatury do wymiany, ale na początku weź go odepnij i przeczyść, możne nie ma styku.
Też miałem ten problem kiedyś i to było przyczyną xD
Obrazek
Awatar użytkownika
ZureX
 
Posty: 308
Rejestracja: 30 sty 2014, 16:02
Lokalizacja: Tarnowskie Góry (okolice)
Model: Swift 1.3 GTi Mk4

Re: problem z rozruchem swift 1.0 2000rok

Postautor: dziubek » 18 paź 2019, 7:48

Masz może jakieś zdjęcie gdzie go szukać?Gdzie znajduje sie ten czujnik?Wymieniłem wszystkie przewody ,kopółkę,palec filtr paliwa wczoraj a problem dalej jest.
dziubek
 
Posty: 5
Rejestracja: 15 paź 2019, 11:33
Model: Swift 1.0 2000rok

Re: problem z rozruchem swift 1.0 2000rok

Postautor: ZureX » 20 paź 2019, 20:42

3 pinowa (brązowa) kostka jak patrzysz z góry gdzie aparat zapłonowy to tak od niego w lewo 10 cm.
Sorry ale nie mam zdjęcia bo silnik już dawno sprzedałem.
Obrazek
Awatar użytkownika
ZureX
 
Posty: 308
Rejestracja: 30 sty 2014, 16:02
Lokalizacja: Tarnowskie Góry (okolice)
Model: Swift 1.3 GTi Mk4

Re: problem z rozruchem swift 1.0 2000rok

Postautor: dziubek » 21 paź 2019, 8:36

dzieki za podpowiedz:)Do tej pory jeszcze cieply zapalal teraz juz nie pali cieply- jak zgasze i minie z 20 min to musi ostygnac i pali od reki.Na popych tzw tez nie bardzo chce odpalic.Bede szukał tej kostki dzis.
dziubek
 
Posty: 5
Rejestracja: 15 paź 2019, 11:33
Model: Swift 1.0 2000rok

Re: problem z rozruchem swift 1.0 2000rok

Postautor: dziubek » 21 paź 2019, 9:33

czy to jest moze ta kostka?
Załączniki
IMG_20191018_082943.jpg
IMG_20191018_082943.jpg (155.59 KiB) Przeglądany 938 razy
dziubek
 
Posty: 5
Rejestracja: 15 paź 2019, 11:33
Model: Swift 1.0 2000rok

Re: problem z rozruchem swift 1.0 2000rok

Postautor: ZureX » 21 paź 2019, 17:47

Tak. Weź odpal bez i zobacz a jak nie to wymień czujnik na nowy. U mnie pomogło posikanie tego kontakt sprej do przewodów.
I problem znikł od razu auto odpalało jak trzeba na gorącym silniku.
Obrazek
Awatar użytkownika
ZureX
 
Posty: 308
Rejestracja: 30 sty 2014, 16:02
Lokalizacja: Tarnowskie Góry (okolice)
Model: Swift 1.3 GTi Mk4

Re: problem z rozruchem swift 1.0 2000rok

Postautor: dziubek » 23 paź 2019, 8:18

Problem rozwiazany-winnym okazalo sie zatkane odpowietrzenie zbiornika paliwa-po odkreceniu korka paliwa auto odpala na dotkniecie.Pzdr dla wszystkich Swifciarzy:)
dziubek
 
Posty: 5
Rejestracja: 15 paź 2019, 11:33
Model: Swift 1.0 2000rok


kuchnie bytom

Wróć do Techniczny